Matomo Analytics

When you have a server with Ubuntu 18.04, Ploi will install MySQL version 5.7.

If you have a server with Ubuntu 20.04, Ploi will install MySQL version 8.0.

10 July 2018 (last updated 10 months ago)

2410 views

Back to Database